Uploaded image for project: 'Common Controller SDK'
  1. Common Controller SDK
  2. CCSDK-2945

Odlsli using wrong version of ccsdk/oran

    XMLWordPrintable

Details

    • Bug
    • Status: Closed
    • High
    • Resolution: Done
    • Guilin Release
    • Guilin Release
    • distribution
    • None

    Description

      Odlsli needs to use snapshot versions of all dependencies to make sure all are expecting
      snapshot version of sli/core

      Attachments

        No reviews matched the request. Check your Options in the drop-down menu of this sections header.

        Activity

          People

            djtimoney Dan Timoney
            djtimoney Dan Timoney
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: