Uploaded image for project: 'Logging analytics'
  1. Logging analytics
  2. LOG-1006

ElasticSearch for Pomba is outdated

    XMLWordPrintable

Details

    Description

      Hello, current deployment of ElasticSearch for Pomba is using 6.3.1 version.

      Fyi, 6.3.2 is available.

       

      Latest version in 6.x branch is 6.6.1.

      Also, version 6.5.x is the first one on Java 11 so it would be nice to test on a version 6.5.x or 6.6.x

      Attachments

        Issue Links

          # Subject Branch Project Status CR V

          Activity

            People

              ntraxler Norm Traxler
              sdesbure Sylvain Desbureaux
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: